B I K E G A L E R I E - F O R U M



Willkommen im Forum!

Da wir bemüht sind, ein "ernsthaftes" Forum zu betreiben, erlauben wir uns,
Labersäcke und Quertreiber ohne Vorankündigung und Diskussion zu löschen.


#1

Motor aus...

in THUNDERBIRD 20.10.2017 12:38
von coolcruiser • Core Claner | 2.314 Beiträge

TB 1700 : Motor aus, während der Fahrt, nach ca. 1,5 Stunden Fahrt, heftige Fehlzündung, peng patsch aus.
Nach 5min. Start, alles OK. Nein nicht ganz, Gas Befehle werden nicht eins zu eins umgesetzt. Motor läuft aber noch "normal" weiter.


....und immer ne Handbreit Asphalt unterm Gummi
zuletzt bearbeitet 20.10.2017 13:08 | nach oben springen

#2

RE: Motor aus...

in THUNDERBIRD 20.10.2017 13:08
von sparki • Core Claner | 493 Beiträge

Hey Armin, hatte ich an meiner insgesamt auch drei mal. Aber jedes Mal nur nach Bergabfahrten im Schiebebetrieb. Nach neuem Starten alles wieder in Ordnung. Ist deine ins Notlaufprogramm gegangen?


Schöne Grüße aus Mittelhessen
nach oben springen

#3

RE: Motor aus...

in THUNDERBIRD 20.10.2017 19:39
von sero59 | 1.941 Beiträge

Man ihr macht mir Angst, war gerade mal im Carport um unsere Triumph´s zu stereicheln.
Hatte bisher keine solche Aussetzer. Jetzt noch auf´s Holz und es sollte passen

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#4

RE: Motor aus...

in THUNDERBIRD 21.10.2017 14:36
von coolcruiser • Core Claner | 2.314 Beiträge

Die TB ist nach 5 Minuten normal gestartet, aber nicht 100 % am Gas.
Was da nicht ins Programm passt sind die Fehlzündungen, und dann das Aus.
Der Freundliche bei dem eine Händler-Garantie besteht findet das Problem nicht.
Ich gebe die Tb nun zum 3.mal wieder in die Werkstatt und hoffe auf Besserung.


....und immer ne Handbreit Asphalt unterm Gummi
zuletzt bearbeitet 21.10.2017 14:38 | nach oben springen

#5

RE: Motor aus...

in THUNDERBIRD 21.10.2017 16:12
von sparki • Core Claner | 493 Beiträge

Leuchtet beim Fahren nach dem Re-Start die Kontrolleuchte dauerhaft?


Schöne Grüße aus Mittelhessen
nach oben springen

#6

RE: Motor aus...

in THUNDERBIRD 21.10.2017 17:27
von coolcruiser • Core Claner | 2.314 Beiträge

Da leuchtet keine Kontrolleuchte, ich vermute alles mögliche, evt. die Zündkerzen, die Fehlzündung ist erst nach 1-2 Stunden Dauerfahrt.


....und immer ne Handbreit Asphalt unterm Gummi
zuletzt bearbeitet 21.10.2017 17:30 | nach oben springen

#7

RE: Motor aus...

in THUNDERBIRD 21.10.2017 18:33
von babcom | 97 Beiträge

Drosselklappen verstellt oder Drosselklappensensor?
Undichter Abgastrakt?
Steuergerät?


.
(Thunderbird Storm) Im Sturm offenbart Gott seine souveräne Schöpfungsmacht Buch Hiob 37,9-10

Ah, Ha...wenn man rechts dreht, wird die Landschaft schneller.

Aber immer dran denken: gummierte Seite nach unten, lackierte Seite nach oben.


10 Bikes in über 30 Jahren...
.
https://c.1und1.de/@519546121509411723/u..._QhCDGjzliwq_Ag
nach oben springen

#8

RE: Motor aus...

in THUNDERBIRD 22.10.2017 07:41
von Anubis | 73 Beiträge

Ich hatte es auch ein mal. Seither fahre ich einfach nicht permanent ohne Gas den Berg runter, also immer wieder oa Schübchen Gas und dann rollus bergrunterus. Funktioniert prima. Nie mehr das Problem gehabt.

Es fängt an mit kleinen Fehlzündungen, artet dann aus in Geboller und dann isch aus. Nach 5 Minuten gehts weiter wie wenn nichts gewesen wäre. Scheint ne Macke zu sein, aber da sie es ja mit Fehlzündungen ankündigt... ist mir egal. (15'000KM)

nach oben springen

#9

RE: Motor aus...

in THUNDERBIRD 22.10.2017 13:28
von coolcruiser • Core Claner | 2.314 Beiträge

Leider war das Problem auch in der Stadt, von Ampel zu Ampel, Stop&Go, also nix mit wenig Gas, da geht nur Gas auf oder zu. Dabei hat sich der Entlüftungs-Schlauch vom Ventildeckel gelöst. Der Freundliche hat den Schlauch wieder drann gemacht und gedacht das war´s. Beim nächsten Mal wurde der Schlauch vom Freundlichen mit einem Kabelbinder befestigt. Also am Schlauch liegt´s nun nicht mehr, aber ich muß schon zum 3.x zum Händler.


....und immer ne Handbreit Asphalt unterm Gummi
nach oben springen

#10

RE: Motor aus...

in THUNDERBIRD 22.10.2017 16:58
von sero59 | 1.941 Beiträge

Schuss ins "Blaue", kann es sein, dass bei den Fehlzündungen eventuell die Airbox einen Riss bekommen hat.
Dann stimmen die Messwerte der Sensoren nicht mehr. Was sagt den der Fehlerspeicher
Oder mach mal Einspritzreiniger und Benzinstabilisator zum Sprit dazu, möglicherweise eine Düse versifft, oder das System korrodiert

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#11

RE: Motor aus...

in THUNDERBIRD 22.10.2017 23:42
von Corsaro | 501 Beiträge

Das richtige Mapping ist drauf, wurde das mal überprüft?


Gruß Ingo
nach oben springen

#12

RE: Motor aus...

in THUNDERBIRD 23.10.2017 13:06
von coolcruiser • Core Claner | 2.314 Beiträge

Der Freundliche Ho... Händler hat ne Labertasche an der Rep.-Annahme und ist kein Triumphdealer.
Ich habe da 1Jahr Garantie, hätte ich die nicht wäre ich da nicht...leider. Selber machen geht nicht.
Jetzt möchte ich die TB in einer Triumph-Werkstatt prüfen lassen, und habe einen Termin in Darmstadt.


....und immer ne Handbreit Asphalt unterm Gummi
nach oben springen

#13

RE: Motor aus...

in THUNDERBIRD 23.10.2017 14:17
von Mattes • Claner | 680 Beiträge

Tach Armin, da hat die "Rosi" ja einen anständigen Husten bekommen.
Dieses Phänomen scheint bei unseren Motoren öfter aufzutauchen. Ich selbst hatte den Peng-Knall-Aus Effekt auch schon zwei mal. Beim ersten mal trat es schon nach ca. 500 km auf, da war meine T-Bird gerade mal drei Tage alt. Das nächste Knall-Aus war bei ca. 3000 km. Jeweils im Schubbetrieb mit Sozius bei warmen Motor. Seit drei Jahren ist dieser Effekt nun nicht mehr aufgetauch und ein Fehler wurde auch nie gefunden. Allerdings hatte ich nach dem Neustart auch keine Veränderungen oder Leistungsabfall.


Gruß Mattes

nach oben springen

#14

RE: Motor aus...

in THUNDERBIRD 23.10.2017 14:33
von coolcruiser • Core Claner | 2.314 Beiträge

Die TB Rosi ist 5 Jahre alt, hat jetzt 8500 km und brauch neue Zündkerzen mit ne richtig echte Inspektion bei Triumph. Sie hatte nur 2 Inspektionen, bei 800 km in 2012 und 3500 km in 2015 bei Rock`N`Ride


....und immer ne Handbreit Asphalt unterm Gummi
zuletzt bearbeitet 23.10.2017 14:44 | nach oben springen


 

 

Dieses Forum ist ein Teil der Homepage des Triumph Motorcycle Clan Deutschland

Besucher
0 Mitglieder und 14 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: de Schick
Forum Statistiken
Das Forum hat 9112 Themen und 99233 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de