B I K E G A L E R I E - F O R U M



Willkommen im Forum!

Da wir bemüht sind, ein "ernsthaftes" Forum zu betreiben, erlauben wir uns,
Labersäcke und Quertreiber ohne Vorankündigung und Diskussion zu löschen.


#1

Reglerprobleme

in MOTORRAD & TECHNIK 30.04.2009 22:14
von Madchopper (gelöscht)
avatar

Hier eine kleine Aufgabenstellung:

Hab eine bessere Lima in mein Moped eingebaut (3-Phasen statt 2-Phasen). Da ich leider kein Freund vom gelben Strom bin und mir schon zum zweiten Mal nach ca. 15 km der Regel um die Ohren geflogen ist, bin ich mit meinem Latein langsam am Ende. Im Standlauf hatte ich zwischen 13-14 Volt an der Batterie. So weit so gut. Bei der Probefahrt ist die Batterie leer und ich bleibe liegen. Kenn jemand von Euch das Problem?

nach oben springen

#2

RE: Reglerprobleme

in MOTORRAD & TECHNIK 01.05.2009 07:16
von Michel (gelöscht)
avatar
moin Madchopper,

aber sicher kenne ich solche Probleme.
Mit der besseren Lima hast du warscheinlich eine
mit 180 oder 200 W eingebaut. Bin selber jahrelang ohne
Batterie gefahren, mit einer 200 W Lima. Habe nun meine
gesamten Kabel gestript, alles neu verlegt und eine 120 W Lima
eingebaut, welche eine Battarie speist.

Nun meine Frage oder Fragen:

1. Was ist Masse bei dir Plus oder Minus
2. Wie gross ist die Kapazität deiner Battarie ( sollte 12V 7Ah sein )
3. Ist deine Battarie noch in Ordnung
4. Hast du eine Hauptsicherung nach der Battarie
5. Welchen Regler hast du eingebaut. Brauche den Typ! Seht vorne drauf.
6. Kannst du mir aufzeichnen, wie dein Regler an die Lima angeklemmt ist
Normal kommen 3 Kabel ( bei der 180 oder 200 W Lima ) an den Regler.
Bei der 120 W Lima kommen nur 2 Kabel aus der Lima an den Regler, dafür braucht
man auch ein speziellen Regler.
7. Welche Zündung fährst du? Boyer Electronic oder Kontaktzündung


Wenn alle Stricke reissen sollten, dann die gute alte Lady auf den Hänger
und ab zu mir. Helfe dir gerne.

Gruss
Michel
zuletzt bearbeitet 01.05.2009 07:21 | nach oben springen

#3

RE: Reglerprobleme

in MOTORRAD & TECHNIK 04.05.2009 09:34
von Madchopper (gelöscht)
avatar

Hallo Michel,
war viel unterwegs , leider nicht mit der Tiger, daher erst jetzt die Antwort:
1) Masse an Minus, war vorher umgedreht
2) 12 V 6 A, wegen Ölfaß
3) Batterie ist neu
4) Ja
5) Regler 13-1421 (P) 3 Phasen von Norton Motors (Seifert) bekommen
6) Plus und Minus direkt an Batterie, die drei Gelben gem. Schaltplan an Grün/Schwarz, Grün/Gelb und Weiß/Grün
7) Boyer
Komisch ist nur, daß im Standlauf die Batterie normal mit 13-14V gespeißt wurde und nach 10 Km die Batterie leer war und nichts mehr ging . Als weiterer Verbraucher war dann nur noch das Licht an.
Gruß
Madchopper

nach oben springen

#4

RE: Reglerprobleme

in MOTORRAD & TECHNIK 06.05.2009 21:55
von Michel (gelöscht)
avatar
moin Madchopper,

Warum ist die Masse jetzt auf Minus, wenn es vorher anders war?
Normalerweise musst du dann auch alle anderen Kabel umklemmen.
Darum endlaedt sich hoechstwahrscheinlich deine Battarie.
Versuch mal den Minus von der Battarie auf den Rahmen zulegen als Minus
und den Plus als Masse.
Zeichne mir das mal bitte auf wie die Spannungsversorgung von der Battarie weggeht.

Am Besten du bringst dein Bike zu mir, dann kann ich mir das genau anschauen.

Gruss
Michel
zuletzt bearbeitet 06.05.2009 21:55 | nach oben springen

#5

RE: Reglerprobleme

in MOTORRAD & TECHNIK 08.05.2009 08:35
von Madchopper (gelöscht)
avatar

Hab erst mal einen Bekannten (Elektriker) beauftragt den Kabelbaum genau zu untersuchen, da waren schon zu viele Leute dran. Am besten ist immer eine Komplettsanierung, das weiß ich auch. Trotzdem Danke für Dein Angebot, komme vielleicht doch noch darauf zurück.

nach oben springen

#6

RE: Reglerprobleme

in MOTORRAD & TECHNIK 08.05.2009 13:50
von Michel (gelöscht)
avatar

moin Madchopper,

jederzeit gerne

Michel

nach oben springen


 

 

Dieses Forum ist ein Teil der Homepage des Triumph Motorcycle Clan Deutschland

Besucher
2 Mitglieder und 13 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Injo
Forum Statistiken
Das Forum hat 9113 Themen und 99263 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de