B I K E G A L E R I E - F O R U M



Willkommen im Forum!

Da wir bemüht sind, ein "ernsthaftes" Forum zu betreiben, erlauben wir uns,
Labersäcke und Quertreiber ohne Vorankündigung und Diskussion zu löschen.


#1

Fehlzündung bei Nässe

in MOTORRAD & TECHNIK 04.09.2009 21:46
von hugo • Claner | 975 Beiträge

Hab Zündkerzen neu, Zündkabel abisuliert mit Isolierband. Motorrad lief anschließend wieder. Nach ersten Regenfahrt - Ruckeln, Fehlzündung usw. Nun Fehlersuche. Hat wer eine Idee.
Karl


nach oben springen

#2

RE: Fehlzündung bei Nässe

in MOTORRAD & TECHNIK 04.09.2009 22:26
von nick • Core Claner | 695 Beiträge

Hallo Hugo,

Wenn es dass nächste mal passiert mach den Tankdeckel los.
Wenn es dann Normal lauft ist dass Problem der Tankentluftungsschlauch der mit Wasser zu sitzt.

Gruß,

Nick

nach oben springen

#3

RE: Fehlzündung bei Nässe

in MOTORRAD & TECHNIK 05.09.2009 14:34
von Lizard • Core Claner | 2.642 Beiträge

Hast Du so´n neumodische Kram wie´n Sicherheitsschalter für den Seitenständer? Der hat bei mir in UK gesponnen, habe ihm reichlich Kontaktspray verpasst, jetzt isser wieder friedlich!


Grüsse aus dem Taubertal, Lizard

Triumph'e feiern!
In Respekt und Freundschaft.

nach oben springen

#4

RE: Fehlzündung bei Nässe

in MOTORRAD & TECHNIK 05.10.2009 01:04
von hugo • Claner | 975 Beiträge

Schaden noch nicht behoben. Jetzt Ventile überprüft und noch einiges.Dieser Tage neuer Versuch. Bin ja mal gespannt
Karl


nach oben springen

#5

RE: Fehlzündung bei Nässe

in MOTORRAD & TECHNIK 25.12.2009 13:50
von Rob (gelöscht)
avatar

Tag,
Ich hab 'ne 2007 Speedmaster und hab mal ein ähnliche problem.
Es hat sich ausgestellt das der überlaufsclauch vom benzin tank gerade abgeschnitten war!
Ich habe es einfach schräg geschnitten (am ende) und das wars: problem gelöst.

Ich hoffe es für dich auch so einfach ist.

Gruss

Rob

nach oben springen

#6

RE: Fehlzündung bei Nässe

in MOTORRAD & TECHNIK 25.12.2009 16:46
von hugo • Claner | 975 Beiträge

Problem inzwischen behoben. Mir wurden viele Ursachen genannt. Ja und auch mein bisheriger Mechaniker hat alles mögliche vergeschlagen. Hatte wohl aber keine große Lust etwas zu machen. Ist bis jetzt immer nach seiner Arbeit dagewesen. Ist aber eine lange Storrie. Hab also vom Bike meiner Frau Teile gewechselt. Erst Zündkabel und bei Zündspulen war der Fehler gefunden. Hab 2 Neue gebraucht. Nicht gerade ein billiger Spaß. Jetzt geht wieder alles.Hätte ich mal früher damit angefangen wären noch einige Kilometer möglich gewesen
Karl


nach oben springen


 

 

Dieses Forum ist ein Teil der Homepage des Triumph Motorcycle Clan Deutschland

Besucher
0 Mitglieder und 18 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Injo
Forum Statistiken
Das Forum hat 9113 Themen und 99260 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de