B I K E G A L E R I E - F O R U M



Willkommen im Forum!

Da wir bemüht sind, ein "ernsthaftes" Forum zu betreiben, erlauben wir uns,
Labersäcke und Quertreiber ohne Vorankündigung und Diskussion zu löschen.


#1

Batterie platt (1 Jahr alt)

in THUNDERBIRD 05.03.2012 11:11
von scheri54 (gelöscht)
avatar

Hallo Freunde,
ich habe mir zum Überwintern ein Batterieladegerät CTEK MSX 5.0 gekauft und habe es ständig an der Blei/Säure Originalbatterie YUSA angeschlossen gehabt.

Vorletztes Wochenende ist mein Moped auch suuuper angesprungen und alles war in Ordnung.

Kurz vor diesem Wochenende war die Batterie plötzlich und unerwartet vollständig leer.
Mein Händler sagt: "...abersowas von leer!"

Ich vermute mal einen Plattenschluss.

Ich musste mir jetzt eine neue Batterie kaufen und habe mich für eine Gel-Batterie (Techno) für ca. 85,00 Euro entschieden. Der Händler sagt:" Keine Tiefenentladung im Winter mehr!"
Die Thunderbird/Originale kostet ca145,00 Euro

Nun meine Frage:
Hat einer von Euch schon mal ähnliche Probleme, hervorgerufen durch das "ausgezeichnete" Lagegerät gehabt, oder habe ich nur Pech mit der Batterie gehabt?

Es grüßt Euch der Erik aus Hannover

nach oben springen

#2

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 05.03.2012 12:09
von eSKa | 2.507 Beiträge

Meine Erfahrung hierzu: Billigladegerät vom Baumarkt des Vertrauens - 1. Batterie der guten Sprint aus 2004 - eine Nacht dran - brumbrum.

Gruß,
eSKa


Groet,
eSKa


... bis zum bitteren Ende ...
VERGISS´ DEN BRUDER NICHT
nach oben springen

#3

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 05.03.2012 12:27
von Thunder (gelöscht)
avatar

Hmm......ich denke mal du hattest einfach Pech Erik.

Ich hatte auch keine Probleme, mache es allerdings ein wenig anders.
Hänge im Winter meinen Multilader frühestens alle zwei Monate für max drei - vier Tage an die eingebaute Batterie.
Die Restkapazität betrug in diesem Fall immer noch 80 %, hätte also eigentlich auch kein Problem geben dürfen wenn ich sie gar nicht dran gehangen hätte.

nach oben springen

#4

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 05.03.2012 12:54
von Hofi • Claner | 1.163 Beiträge

Erik Du machst zu viel rum! Mopped im Spätherbst abstellen und im Frühjahr wieder starten. Ich mache gar nichts dergleichen, habe zwar auch ein Ladegrät, Optima glaube ich, aber richtig benutzt ...? Nee.


Wer sich selbst auf den Arm nimmt, erspart anderen die Arbeit.

DKW200, Zündapp 250, Honda CB350SS, Suzuki GT380, Peugot Mofa , Honda CM450, Pan European ST1100, Thunderbird 1700 = 46 Jahre auf'm Bike!
nach oben springen

#5

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 05.03.2012 18:53
von Heidelbär (gelöscht)
avatar

Ich baue seit Jahren die Batterie von den anderen Mopeds über Winter aus und stell sie in den Keller, wegen gleicher Temperatur und so. Ich hab noch nie eine gekauft. Die werden immer 6 Jahre alt, top fit und habe sie dann mit der MAschine verkauft. Ich weiß also nicht wie alt die dann noch geworden sind.

Wahrscheinlich nur Pech gehabt, aber ich würde die Batterie echt in Ruhe lassen und max 2 x vorsichtig auffrischen.

nach oben springen

#6

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 06.03.2012 20:29
von Stormbringer (gelöscht)
avatar

@Hofi

mache das schon seit meinem Wiedereinstieg 1996 so und bin damit bestens gefahren.
Selbst bei der letzten VN 1500 die ich 7 Jahre hatte und über 70 000 km drauf hatte ist da nix passiert.
Ich glaube die Erhaltungsgeräte schaden der Batterie mehr als das sie nutzen.


Gruß
Rudi

nach oben springen

#7

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 07.03.2012 07:13
von sero59 | 1.942 Beiträge

Hallo Erik,

das kommt mir doch sehr "spanisch" vor. Es macht eigentlich keinen Sinn, wenn die Batterie nach dem Winter gut arbeitet und dann plötzlich den Geist aufgibt. Klar könnte es ein Plattenschluss sein aber dann wäre er eher durch eine mechanische Beschädigung als durch Verschlammung zu erklären. Nach einem Jahr ist das aber sehr untypisch. Hast du denn mal eine Kulanzanfrage gestellt? Auch wenn die Batterie ein Verbrauchsteil ist, sollte bei solchen Kosten, in dieser kurzen Zeit, Triumph mal auf die Finger gekloppft werden.
Versuche die Batterie nochmals außerhalb der Storm zu laden, prüfe danach die Batteriespannung (sollte ohne Verbraucher über 13 V liegen), dann die Masseverbindung zur Storm herstellen und mit einem Amperemeter den Ruhestrom ( zwischen roter Schelle und Pluspol der Batterie) bei ausgeschalteter Zündung prüfen. Der darf dann eigentlich nur minimal oder Null sein, außer du hast eine Alarmanlage. Bei sehr hohe Stromaufnahme kann ein Fehler in deiner Elektrik das Problem sein. Ich hatte mal ein defektes Zündschloss an meiner Reisschüssel.

Viel Erfolg,

der Sero

p.s. Solltest du die alte Batterie nicht mehr haben, unbedingt vor dem Einbau der neuen Batterie die Stromaufnahme wie oben beschrieben messen.


Gummierte Seite nach unten, lackierte Seite nach oben!
zuletzt bearbeitet 07.03.2012 07:21 | nach oben springen

#8

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 07.03.2012 07:36
von scheri54 (gelöscht)
avatar

@sero59
Ganz herzlichen Dank für Deine Ausführungen.
Das mit dem "Bordstrom messen" werde ich ausprobieren.

Die 1 Jahr "alte" Batterie ließ sich überhaupt nicht mehr laden. Das habe ich extern an einem anderen Ladegerät, welches ich im Keller habe, probiert.
Das Ladegeräte zeigte "Fehler" an, sodass ich davon ausgehe, dass sich + und - Pol miteinander verbunden haben.
Einen Kulanzantrag habe ich selbstverständlich gestellt. Er wird geprüft.

der Erik

zuletzt bearbeitet 07.03.2012 07:37 | nach oben springen

#9

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 08.03.2012 18:30
von sero59 | 1.942 Beiträge

@Erik,

dann wird deine Vermutung stimmen. Bin ja auf die Kulanzentscheidung gespannt.

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#10

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 10.03.2012 21:51
von T-Rider | 160 Beiträge

Zitat von Hofi
Erik Du machst zu viel rum! Mopped im Spätherbst abstellen und im Frühjahr wieder starten. Ich mache gar nichts dergleichen, habe zwar auch ein Ladegrät, Optima glaube ich, aber richtig benutzt ...? Nee.



Yep, so mach ich das auch.
Im Herbst rein in die Garage, absteigen und gut. Diese Tage wieder aufgestiegen, Schlüssel rein, starten und


Gruß
T-Rider

nach oben springen

#11

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 18.03.2012 18:02
von Roland (gelöscht)
avatar

Hey Erik bei mir war auch nach 10 Monaten für die Batterie "End of Live" Garantie wollte man bei Triumph nicht mehr leisten. Dein Ladegerät kenn ich leider nicht, bei Universal Kfz-Auto Ladegeräten ist der Ladestrom für unsere verhältnismäßig "kleinen" Batterien einfach zu hoch und das bekommt Ihnen garnicht gut. 1,5 Ampere sind da genug Ladestrom. Vorschlag: zum Winterschlaf Batterie ausbauen frostfrei lagern und im Frühling kurz laden ab ins Mopped und los gehts...... Herz was willst du mehr

grüße Roland

nach oben springen

#12

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 18.03.2012 19:02
von scheri54 (gelöscht)
avatar

@ all

Mein freundlicher Händler hat mir Samstag erklärt, dass er für mich einen Kulanzantrag gestellt hat.
Dieser ist positiv beurteilt worden.

Bei der ersten Inspektion wird gegengerechnet.

Ist doch nett, oder!?

der Erik

zuletzt bearbeitet 18.03.2012 19:02 | nach oben springen

#13

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 19.03.2012 09:52
von Roland (gelöscht)
avatar

Hi Erik ja da hast Du wirklich nette Leute beim freundlichen. Habe damals auch bei meinem freundlichen bisschen Teather gemacht, er hat mir dann nen grosszügigen Rabatt gegeben. Wollte dies nur noch nicht posten erstmal abwarten wie es dir ergeht. Nun können wir ja alle der neuen Saison gelassen entgegensehen. Have Fun !
Roland

nach oben springen

#14

RE: Batterie platt (1 Jahr alt)

in THUNDERBIRD 19.03.2012 23:14
von sturmvogel (gelöscht)
avatar

Also, eine Batterie ist sicherlich Verbrauchsmaterial, so nach 5-6 Jahren, aber nach 10 Monaten?
Habe diesen Winter meine Batterie im Dez. ausgebaut, an ein CTEK-Ladegerät gehängt (dauerhaft), im März wieder eingebaut. 3 mal georgelt, Storm läuft wieder.
Wenn meine Batterie nach 10 Monaten den Geist aufgegeben hätte, und der Händer zickt rum wegen Garantie, dann hätte ich ihm die Storm wieder ins Schaufenster gestellt, und zwar von außen.

nach oben springen


 

 

Dieses Forum ist ein Teil der Homepage des Triumph Motorcycle Clan Deutschland

Besucher
0 Mitglieder und 14 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: de Schick
Forum Statistiken
Das Forum hat 9113 Themen und 99250 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de