B I K E G A L E R I E - F O R U M



Willkommen im Forum!

Da wir bemüht sind, ein "ernsthaftes" Forum zu betreiben, erlauben wir uns,
Labersäcke und Quertreiber ohne Vorankündigung und Diskussion zu löschen.


#1

Batterie lädt nicht

in THUNDERBIRD 26.09.2013 09:43
von Hofi • Claner | 1.163 Beiträge

Tach,
Ich habe Probleme mit meiner TB. Sie ging einfach aus nach einer tollen Tour, ca. 200km. Zuerst ging die ABS Lampe an die Scheinwerfer wurden dunkel und dann war's das. ADAC anrufen, abschleppen, Batterie laden und in Begleitung wieder nach Hause. Normalerweise sollten an der Batterie gemessen bei laufendem Motor ca. 13-14 Volt anliegen. Bei mir mit voll geladener Batterie, Zündung aus lagen 12,8 Volt an. Dann Motor starten und es waren nur noch 11,5 Volt. Motor hochdrehen und es wurde noch weniger. Alles klar: Lima-Regler!

Der Regler sitzt unter der Schwinge auf der linken Seite. Keine geschützte Stelle. Also ausbauen und mal gucken. Anschluss Lima-Seite komplett vergammelt! Regler getauscht ... keine Änderung. Also noch Stecker tauschen? Das würde normalerweise der komplette Kabelbaum bedeuten!!!? Ok, der Mech hatte aber in der Gerümpelkiste einen Stecker gefunden. Also den noch tauschen, das ist allerdings noch nicht passiert. Ich muss noch warten bis ich wieder an der Reihe bin.

Meinen Tipp in die Runde: baut den Regler mal aus und dichtet den Stecker ordentlich ab!


Wer sich selbst auf den Arm nimmt, erspart anderen die Arbeit.

DKW200, Zündapp 250, Honda CB350SS, Suzuki GT380, Peugot Mofa , Honda CM450, Pan European ST1100, Thunderbird 1700 = 46 Jahre auf'm Bike!
nach oben springen

#2

RE: Batterie lädt nicht

in THUNDERBIRD 26.09.2013 15:27
von Insektenvernichter (gelöscht)
avatar

Hallo Werner, hallo Forum!

Danke für diesen wertvollen Tipp!!!

Ich werde nachher mal nachsehen.

Lieben Gruß, Arthur

nach oben springen

#3

RE: Batterie lädt nicht

in THUNDERBIRD 26.09.2013 18:57
von Insektenvernichter (gelöscht)
avatar

Hallo Werner, hallo Forum!

Die Stecker sehen bei mir so aus, wie auf dem Foto.

Muss ich den Regler demontieren und die Stecker abmachen, um den Gammel zu entdecken?

Man beachte, dass es im die Stecker herum einen gebogenen "Spritzwasserschutz" gibt. Hat Dein Töff den auch, oder ist es eventuell schon eine Modifikation. Mein Töff ist von März 2012.


Lieben Gruß, Arthur

nach oben springen

#4

RE: Batterie lädt nicht

in THUNDERBIRD 26.09.2013 19:15
von Pannasman | 239 Beiträge

Mein Tipp:

Stecker abmachen und etwas Kontaktfett rein. Zum Beispiel von Ford, Artikel-Nummer 5030186. Die 100g-Tube reicht ewig. Das nutze ich sogar für Cinch-Stecker an der Musikanlage (nicht für optische Anschlüsse geeignet)

Gernoud


Keep That Bike Between You And The Ground
nach oben springen

#5

RE: Batterie lädt nicht

in THUNDERBIRD 26.09.2013 21:26
von Insektenvernichter (gelöscht)
avatar

Hallo Gernoud, hallo Forum!

Danke für den Tipp mit dem Kontaktfett. Das werde ich mal probieren. Vielleicht gibt es das auch bei ATU. Da bin ich morgen in der Nähe. Werde mal reinschauen.

Im übrigen "verbaut" TRIUMPH dieses Kontaktfett ebenfalls. Als ich an meiner Thunderbird Storm die originale TRIUMPH 12 Volt Steckdose nachgerüstet habe, bemerkte ich, dass der freiliegende Stecker, der die Steckdose nach der Montage mit Spannung versorgt, dick eingefettet war .

Lieben Gruß, Arthur

zuletzt bearbeitet 26.09.2013 21:26 | nach oben springen

#6

RE: Batterie lädt nicht

in THUNDERBIRD 26.09.2013 21:30
von tilo.k (gelöscht)
avatar

Es isch ä Traum mit Triumph
Da werden Sie geholfen
tilo.k

nach oben springen

#7

RE: Batterie lädt nicht

in THUNDERBIRD 26.09.2013 21:36
von Insektenvernichter (gelöscht)
avatar

Zitat
Es isch ä Traum mit Triumph



nach oben springen

#8

RE: Batterie lädt nicht

in THUNDERBIRD 27.09.2013 22:32
von Hofi • Claner | 1.163 Beiträge

Zitat von Insektenvernichter im Beitrag #3
Hallo Werner, hallo Forum!

Die Stecker sehen bei mir so aus, wie auf dem Foto.

Muss ich den Regler demontieren und die Stecker abmachen, um den Gammel zu entdecken?

Man beachte, dass es im die Stecker herum einen gebogenen "Spritzwasserschutz" gibt. Hat Dein Töff den auch, oder ist es eventuell schon eine Modifikation. Mein Töff ist von März 2012.


Lieben Gruß, Arthur


Arthur,
Den sog. Spritzwasserschutz habe ich auch an meiner TB. Der schwarze Stecker war es bei mir. Ordentlich Fett rein ist sicherlich eine gute Option.
Wahrscheinlich ist das bei unserer Tour zu den Tridays passiert. Wir hatten kaum trockenes Wetter.


Wer sich selbst auf den Arm nimmt, erspart anderen die Arbeit.

DKW200, Zündapp 250, Honda CB350SS, Suzuki GT380, Peugot Mofa , Honda CM450, Pan European ST1100, Thunderbird 1700 = 46 Jahre auf'm Bike!
nach oben springen

#9

RE: Batterie lädt nicht

in THUNDERBIRD 28.09.2013 14:10
von Insektenvernichter (gelöscht)
avatar

Danke, Werner!

Weder bei ATU, noch bei BOSCH habe ich Kontaktfett bekommen. Bei AMAZON bin ich fündig geworden.

Und ich weiß auch schon was ich mit dem Rest aus der Tube anstellen werde. Das Zeug nehme ich mit in die Disco und schmiere es den Mädels an die Bluse. Heißt doch Kontaktfett . Mal sehen, ob der Name hält, was er verspricht.

Lieben Gruß, Arthur

nach oben springen

#10

RE: Batterie lädt nicht

in THUNDERBIRD 28.09.2013 14:41
von Hofi • Claner | 1.163 Beiträge

Tach,
Habe heute meine TB abgeholt. Sie lädt wieder! Tatsächlich der Regler und auch der Stecker kaputt gegammelt. Also alle die auch im Regen/Gewitter fahren: kümmert euch um das Teil! Ich hatte noch die Verlängerungsgarantie (was ein Wort!) und habe nix dazu bezahlt. War übrigens schon Donnerstag vormittag fertig, hab nur den AB ignoriert.

Jetzt ins Stadion, mal sehen ob es wieder gegen die Knappen klappt!?


Wer sich selbst auf den Arm nimmt, erspart anderen die Arbeit.

DKW200, Zündapp 250, Honda CB350SS, Suzuki GT380, Peugot Mofa , Honda CM450, Pan European ST1100, Thunderbird 1700 = 46 Jahre auf'm Bike!
nach oben springen

#11

RE: Batterie lädt nicht

in THUNDERBIRD 28.09.2013 16:13
von Janus (gelöscht)
avatar

Wieviele Kilometer hat deine TB denn bereits absolviert und wie viele Jahre lebt sie schon auf dem Planeten?

nach oben springen

#12

RE: Batterie lädt nicht

in THUNDERBIRD 28.09.2013 20:32
von Heidelbär (gelöscht)
avatar

Da sollte es doch nun wirklich eine Rückrufaktion geben vonTriumph und diese bekannte Schwachstelle abstellen. Oder wird die Triumph als Schönwetterfahrzeug verkauf?

Wer den Mangel verwaltet..........

nach oben springen

#13

RE: Batterie lädt nicht

in THUNDERBIRD 28.09.2013 21:06
von Hofi • Claner | 1.163 Beiträge

Naja Lutz, bei Dir stimmts wohl mit Schönwetter ...

Meine hat jetzt rund 18.500km runter. Hängt wohl eher mit dem Regen, Gewitter und Hagel zusammen, achso sie ist 3 Jahre alt.


Wer sich selbst auf den Arm nimmt, erspart anderen die Arbeit.

DKW200, Zündapp 250, Honda CB350SS, Suzuki GT380, Peugot Mofa , Honda CM450, Pan European ST1100, Thunderbird 1700 = 46 Jahre auf'm Bike!
nach oben springen

#14

RE: Batterie lädt nicht

in THUNDERBIRD 29.09.2013 07:43
von Heidelbär (gelöscht)
avatar

also eine Lady von der Insel sollte wassererprobt sein, allesandere ist Grundschule Ingenieurwesen. Das kann jeder Japaner besser. Aus dem gleichen Grund habe ich damals meine BUELL nach 30.000 km verkauft, weil ständig irgendwas anderes war. Die US-Technik war einfach nicht zu Ende gedacht - was man ja auch aus der Autotechnik her kennt. Der ADAC war mein ständiger Begleiter - Hallo Werner!
Übrigens wer früher mal einen echten Mini, Rover oder Austin gefahren ist, kann auch ein Lied singen.

Also sollte auf der Gebrauchsanweisung mit einem Sicherheitssignal stehen: Bei Regenfahrten könnte der Motor plötzlich stehen bleiben. In der Kurve droht Sturzgefahr! Wenn Sie sich sehr weit von einer Zivilisation befinden, droht STraßenräubertum. Triumph empfiehlt daher sich nur bei Sonnenschein in Stadtgebieten aufzuhalten!!

nach oben springen

#15

RE: Batterie lädt nicht

in THUNDERBIRD 29.09.2013 10:05
von Hofi • Claner | 1.163 Beiträge

Das muss nicht immer nur Regen sein, der Kärcher zu Hause macht das auch. Ich benutze den jedenfalls nicht mehr. Der Stecker sieht eigentlich sehr dicht aus. Aber unsere Triumph mit Ami-Eisen und uralten britischen Autos zu vergleichen hinkt ein wenig. Wie auch immer, ich sehe das ganz entspannt und bin nach wie vor sehr zufrieden mit meiner TB!


Wer sich selbst auf den Arm nimmt, erspart anderen die Arbeit.

DKW200, Zündapp 250, Honda CB350SS, Suzuki GT380, Peugot Mofa , Honda CM450, Pan European ST1100, Thunderbird 1700 = 46 Jahre auf'm Bike!
nach oben springen

#16

RE: Batterie lädt nicht

in THUNDERBIRD 29.09.2013 10:54
von Heidelbär (gelöscht)
avatar

Was hat denn der Grieche gesagt? Wurde Regler und Stecker inkl Kabelbaum ausgewechselt oder tat es auch Schmiergelpapier mit Kontaktfett (Disko erprobt!). Wahrscheinlich haben das die Händler schon im Regal liegen wie Ölfilter und Zündkerzen.

Wenn der Regler gewechselt wurde, ist das Gehäuse an sich nicht dicht?

Also wenn das noch nicht einmal eine normal Motorradwäsche aushält mit Wasser von oben...

Wann rechnest Du denn damit, dass Du wieder liegen bleibst, wenn sich an den neuen Teilen nichts geändert hat?

nach oben springen

#17

RE: Batterie lädt nicht

in THUNDERBIRD 29.09.2013 12:35
von hagen.s | 12 Beiträge

Hi, bei mir war es die Batterie welche nach 15 Monaten den Geist aufgegeben hat. Meine Storm ist März 2012. Plötzlich nur noch klack vom Anlasser und der Bordcomputer zeigt nur noch schwaches Licht. Ganz komisch, weil ich am Tag davor noch ohne Probleme gefahren bin. Nun gut - gemessen - Batterie bei 8V - tiefentladen. Batterie geladen und gemessen - bei laufendem Motor - 12V - egal welche Drehzahl, geht nicht höher. Motor aus, Zündung an - bricht die Batterie zusammen. Neue Batterie - mit laufendem Motor - 14,2V. Motor aus - 13,2V. Wäre es ein Reglerschaden so hätte ich die Batterie ersetzt bekommen wegen Folgeschaden. Belastungstest der Batterie - Plattenschluss - kann vorkommen. Den Stecker werde ich trotzdem überprüfen - Danke für den Tipp. Grüsse aus der Schweiz

nach oben springen

#18

RE: Batterie lädt nicht

in THUNDERBIRD 29.09.2013 19:11
von Hofi • Claner | 1.163 Beiträge

Zitat von Heidelbär im Beitrag #16

Wenn der Regler gewechselt wurde, ist das Gehäuse an sich nicht dicht?


Es wurde der Regler mit dem Stecker gewechselt und der Stecker wurde zusätzlich abgedichtet. Das Gehäuse ist dicht. Wie schon weiter oben erklärt geht es um die Kontakte die vergammelt waren. Der Grund war ein Wassereinbruch in die Steckverbindung. Ein Kontakt am Regler war dermaßen angegammelt, dass er nicht mehr fest war sondern hin und her bewegt werden konnte.

Fehler wurde sofort gefunden und schnell beseitigt. Danke noch mal an Bernd, den Mech beim Griechen!


Wer sich selbst auf den Arm nimmt, erspart anderen die Arbeit.

DKW200, Zündapp 250, Honda CB350SS, Suzuki GT380, Peugot Mofa , Honda CM450, Pan European ST1100, Thunderbird 1700 = 46 Jahre auf'm Bike!
nach oben springen

#19

RE: Batterie lädt nicht

in THUNDERBIRD 29.09.2013 19:49
von Insektenvernichter (gelöscht)
avatar

Zitat
Fehler wurde sofort gefunden und schnell beseitigt. Danke noch mal an Bernd, den Mech beim Griechen!


Ich will auch so 'nen guten Mechaniker nahe meinem Wohnort!

Lieben Gruß, Arthur

zuletzt bearbeitet 29.09.2013 19:50 | nach oben springen

#20

RE: Batterie lädt nicht

in THUNDERBIRD 02.10.2013 18:18
von Insektenvernichter (gelöscht)
avatar

Hallo Forum!

Heute traf per Post das Kontaktfett ein. Alsbald habe ich den Lichtmaschinenregler ausgebaut und die Kontakte dick mit dem Fett eingeschmiert.

Anbei findet Ihr ein Foto von den noch nicht mit Kontaktfett behandelten Kontakten. Bei mir hat der Gammel noch nicht zugeschlagen (EZ 03/2012, Km 5964). Ich bezeichne mich aber auch als Schönwetterfahrer. Da man jedoch immer mit Schauern rechnen muss, bin ich froh, Vorsorge getroffen zu haben.



Lieben Gruß, Arthur

nach oben springen

#21

RE: Batterie lädt nicht

in THUNDERBIRD 02.10.2013 18:50
von Heidelbär (gelöscht)
avatar

HAllo Arthur,
vielen Dank für das Foto. Das wird dieses JAhr auch eine Winterservice Arbeit werden. Ist schon eingeplant.

nach oben springen

#22

RE: Batterie lädt nicht

in THUNDERBIRD 04.11.2013 19:33
von Heidelbär (gelöscht)
avatar

Hallo Arthur,
welche Eigenschaft hat eigentlich so ein Kontaktfett? Leitet es den Strom nicht oder besonders gut? Oder ist es besonders Säure frei. Angenommen ich stopfe zu viel Fett in den Stecker und bekomme eine "Fettbrücke" zwischen den Kontakten, knallt es dann? Oder darf nur gerade so viel rein, dass die Konakte bedeckt sind?

Wo ist hier unsere elektrische Fachabteilung?

nach oben springen

#23

RE: Batterie lädt nicht

in THUNDERBIRD 04.11.2013 20:21
von Insektenvernichter (gelöscht)
avatar

Hallo Lutz, hallo Forum!

Folgendes Batterie-Pol-Fett habe ich über "amazon" erworben: LIQUI MOLY 3140 50 Gramm. Ursprünglich dachte ich, es wäre nur für Batterie-Pole zu gebrauchen. Die Produktspezifikationen erlauben jedoch auch den Einsatz an Kontakten:

Zitat
Kunststoffverträgliches Spezialfett auf Basis Kalkseife. Schützt Batteriepole und elektrische Kontakte vor Korrosion und Oxydation. Für sicheres Starten, helle Beleuchtung und längere Lebensdauer der Batterie. Verhindert Säureschäden. Gute Verträglichkeit mit Kunststoffen. Verhindert Kriechströme und vermindert Kontaktwiderstände.
Kennzeichnung nach DIN 51502 M2C-30.
Temperatureinsatzbereich: - 30 °C bis + 60 °C
Inhalt: 50 g
Einsatzzweck
Speziell für Batteriepole und Anschlüsse sowie Steckverbindungen in der Fahrzeugelektronik.


Es stellte sich mir die Frage, wie dick ich das Fett auftragen kann. Da erinnerte ich mich daran, dass ich an der TRIUMPH Thunderbird Storm die originale Steckdose selbst nachgerüstet habe und feststellen musste, dass der Stecker, der sich hinter dem rechten Seitendeckel bereits im Kabelbaum befindet dick mit Fett eingeschmiert war. Damals wusste ich noch nicht, dass es sich um Kontaktfett handelt. Ich habe es auf jeden Fall draufgelassen und an die Steckdose angeschlossen.
Deshalb habe ich die auf meinen Fotos des Lichtmaschinenreglers zu sehenden Kontakte dick mit Fett eingeschmiert (den ganzen Hohlraum ausgefüllt) und dann den Anschluss wiederhergestellt. Hat keinerlei Probleme gegeben.
Ich hoffe, ich konnte ein wenig helfen.
Lieben Gruß, Arthur

nach oben springen

#24

RE: Batterie lädt nicht

in THUNDERBIRD 04.11.2013 22:36
von Pannasman | 239 Beiträge

Hallo zusammen,

Kontakt- oder Polfett leitet nicht. Insofern kann kein Kurzschluss entstehen, wenn es großzügig verwendet wird. Sinn ist, Lufträume zwischen den Kontakten zu verfüllen, um Spaltkorrosion zu vermeiden. Den eigentlichen elektrischen Kontakt schliessen die dafür vorgesehenen Pins in Stecker und Dose.

Grüße, Gernoud


Keep That Bike Between You And The Ground
nach oben springen


 

 

Dieses Forum ist ein Teil der Homepage des Triumph Motorcycle Clan Deutschland

Besucher
0 Mitglieder und 14 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: de Schick
Forum Statistiken
Das Forum hat 9112 Themen und 99233 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de