B I K E G A L E R I E - F O R U M



Willkommen im Forum!

Da wir bemüht sind, ein "ernsthaftes" Forum zu betreiben, erlauben wir uns,
Labersäcke und Quertreiber ohne Vorankündigung und Diskussion zu löschen.


#1

Speedy klickt nur

in SPEEDMASTER 05.03.2014 22:02
von keller-p | 275 Beiträge

Hallo zusammen,

ich hätte da gerne mal wieder ein Problem :-) !
Im Ernst, ich hab ein kleines Problem. Nachdem ich letzten Sommer meiner Speedy ne neue Batterie spendiert habe macht sie wieder mucken. Heute morgen aufgesessen, Moped gestartet --> Moped aufgrund niedriger Drehzahl wieder aus --> Danach versucht das Bike wieder zu starten außer einem Klick vom Magnetschalter kein mux mehr. Das ganze mehrere Male probiert, keine Chance-- > Also bei dem schönen Wetter mit dem Auto ins Geschäft..... Heute abend erstmal Batterie gemessen (Motor aus) 12,8 Volt --> ok soweit --> Bike springt sofort an. Spannung an der Batterie im Leerlauf 13,8 Volt, Beim Gas geben geht die Ladespannung hoch auf ca. 14,4 Volt. Klingt für mich alles recht normal. Am Sonntag bin ich ne Tour von ca 200 km gefahren keine Probleme, gestern auch gefahren --> auch keine Probleme. Heute Morgen zuerst angesprungen, danach wie Beschrieben nada --> Heute abend wieder alles palletti. Was zum Teufel ist das? Batterie glaub ich fast nicht, Lichtmaschine scheint auch ok, Massproblem, Zündschloß?????? Kennt jemand das Problem? Wäre sehr dankbar für ein paar hilfreiche Worte.
Wünsche Euch eine tolle unfallfreie Saison und hoffe mal ein paar von euch kennen zu lernen.

Grüße Dimi

nach oben springen

#2

RE: Speedy klickt nur

in SPEEDMASTER 06.03.2014 09:24
von sero59 | 1.837 Beiträge

Es könnten die E-Anschlüsse vom Starter sein (korrodiert?), wenn die Spannung nicht einbricht, auch der Magnetschalter ist ne Variante, Batterie würde ich nach deiner Beschreibung nicht vermuten.

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#3

RE: Speedy klickt nur

in SPEEDMASTER 06.03.2014 10:11
von keller-p | 275 Beiträge

Ich glaube schon das im Fehlerfall die Spannung einbricht, denn das Steuergerät macht dann einen Reset. Wie komme ich denn an den Anlasser? Hab die Speedy bislang noch nicht auseinander gehabt?

Danke schon mal

Grüße Dimi

nach oben springen

#4

RE: Speedy klickt nur

in SPEEDMASTER 06.03.2014 14:06
von DerBadener (gelöscht)
avatar

Hallo Dimi,

hatte vor kurzen auch an meiner America nur ein klicken am Magnetschalter.
Batterie war einwandfrei trotzdem nicht angesprungen.
Nach Rücksprache mit dem Händler meinte er Magnetschalter.
Also mit dem Schraubendreher die Pole überbrückt und siehe da angesprungen.
Hoffe hilft weiter.

Gruß Der Badener

nach oben springen

#5

RE: Speedy klickt nur

in SPEEDMASTER 06.03.2014 14:27
von keller-p | 275 Beiträge

Danke, auf jeden Fall!
Wo sitzt der Magnetschalter?

Grüsse Dimi

nach oben springen

#6

RE: Speedy klickt nur

in SPEEDMASTER 06.03.2014 17:39
von Voyager59 | 1.342 Beiträge

Tach, auf der rechten Seite unter dem Seitendeckel (da wo Speedmaster drauf steht) dahinter isser ...


Gruß
Jürgen

Garelli Mofa -- Garelli Sport 40 -- Kreidler Florett (5er) -- Triumph Speedmaster -- Triumph Thunderbird 1600
nach oben springen

#7

RE: Speedy klickt nur

in SPEEDMASTER 06.03.2014 23:07
von keller-p | 275 Beiträge

Danke, hab ihn gefunden-sieht soweit aber gut aus. Bleibt abzuwarten das es wieder passiert und dann werde ich das Ding mal brücken, wenn se dann anspringt ist die Batterie nicht die Ursache.
Apropo Batterie, habe heute div. Messungen gemacht. Einen Stromdieb scheine ich nicht zu haben, keine Fehlerströme messbar, Kabel alle unbeschädigt und nicht ubermässig verdreckt.
Eine Frage taucht dennoch auf: Habe meine Batterie heute übers Ladegerät aufgeladen --> Leerlaufspannung -->13,8V--> Starte ich nun den Motor bricht die Spannung auf ca 12,8Volt (im Standgas) zusammen und rappelt sich dann langsam auf. Beim Gas geben (so ab 2000U/min) ist die normale Ladespannung von 14,4 Volt erreicht.
Ist es also richtig das sich eine Batterie im Standgas eher entlädt anstatt sich aufzuladen?

Danke und Grüße Dimi

nach oben springen

#8

RE: Speedy klickt nur

in SPEEDMASTER 06.03.2014 23:16
von coolcruiser • Core Claner | 2.109 Beiträge

hi dIMI
JA ICH DENKE AUCH::: DER LEERLAUF LÄD NIX AUF


....und immer ne Handbreit Asphalt unterm Gummi
nach oben springen

#9

RE: Speedy klickt nur

in SPEEDMASTER 07.03.2014 10:54
von keller-p | 275 Beiträge

Kurzes Update von heute Morgen.
Tolles Wetter ich wollte mit der Speedy ins Geschäft fahren.
Spannung gemessen vor Zündung an --> 12.9Volt soweit so gut dachte ich.
Anlasser betätigt klick und nix weiter :-( Erneut gemessen mit Zündung an 11,8V.
Magnetschalter gebrückt --> Anlasser schaftt es gerade mal eine müde Umdrehung.
Für mich sieht es so aus, dass mindestens eine Zelle am A..... ist. Ich vermute das eine Zelle ab und an rumzickt.
Das Pro Charger Gerät von Louis lädt die Batterie bis auf 13,8V und zeigt keinerlei Fehler.
Hoffe ich hab den Bon noch von der Batterie und werde sie tauschen. Ich hoffe Tante Louis ist da kulant und macht nicht rum wenn ich den Bon nicht mehr finden sollte.

Grüße Dimi

nach oben springen

#10

RE: Speedy klickt nur

in SPEEDMASTER 07.03.2014 12:05
von Brandenburger | 73 Beiträge

Ich habe bei meiner Honda VT600 (Zweitmopped) auch eine Batterie angebastelt die der Procharger top geladen hat. Nach zwei, drei Startversuchen kam nur noch "klick" vom Relais, der Anlasser drehte nicht mehr....Spannung top, Strom shice.
Dann ne neue Delo-Gel Batterie bei Tante Luis geordert und das Ding lief.
Spannung ist das eine, die Kapazität das andere


Grüße aus Brandenburg
Sebastian
nach oben springen

#11

RE: Speedy klickt nur

in SPEEDMASTER 07.03.2014 14:46
von keller-p | 275 Beiträge

So schauts aus :-)

Danke für Deine Anmerkung

Grüße Dimi

nach oben springen

#12

RE: Speedy klickt nur

in SPEEDMASTER 07.03.2014 15:31
von keller-p | 275 Beiträge

Habe eben mal auf der Louis Homepage geschaut und meinen Typ Batterie wieder gefunden. Was soll ich sagen, die Bewertungen sind katastrophal und bestärken mich darin, dass die Batterie tatsächlich das Problem ist.
Es ist im übrigen eine Saito 13AH Batterie (83,- Euro) verbaut die laut Datenbank für die Speedy geeingnet ist.
Ganz klares No go in meinen Augen, nur schade das ich die Bewertungen online nicht schon letztes Jahr gesehen habe :-(
Fahr heute Abend mal hin und rede mit denen.

Cheers Dimi

nach oben springen

#13

RE: Speedy klickt nur

in SPEEDMASTER 07.03.2014 15:41
von keller-p | 275 Beiträge

11AH :-)

nach oben springen

#14

RE: Speedy klickt nur

in SPEEDMASTER 08.03.2014 13:09
von sero59 | 1.837 Beiträge

Du könntest mal mit der Autobatterie ne Starthilfe probieren, um den Sünder zu ergründen. Klar ist aber dass im Leerlauf kaum eine Ladung stattfindet, ist eigentlich bei allen LimaReglern so.

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!
nach oben springen

#15

RE: Speedy klickt nur

in SPEEDMASTER 09.03.2014 18:44
von keller-p | 275 Beiträge

Tante Louise hat meine Saito zurückgenommen und mir ne Gutschrift gegeben. Etwas aufgezahlt und mir ne Gel Batterie mitgenommen. Wegen der blauen Farbe eine schwarze Folie gekauft und das sichbare blau überklebt sieht gut aus. Jetzt heißt es abwarten, Der Anlasser dreht freudiger als je zuvor obwohl se noch nicht mal ganz vol war.

Danke für Eure Hilfe, ich halte Euch auf demLaufenden.

Grüße Dimi

nach oben springen

#16

RE: Speedy klickt nur

in SPEEDMASTER 12.03.2014 18:38
von Fossy15 (gelöscht)
avatar

Hi Dimi,
habe im Moment genau dasselbe Problem. Habe meine Speedy letztes Jahr im August gekauft und
dabei hat sie eine neue(?) Batterie bekommen - nach der Winterpause genau das Gleiche wie von Dir geschildert.
Habe auch verschiedenste Messungen durchgeführt und noch kein Ergebnis bekommen welches direkt auf einen Fehler hinweist. Allerdings habe ich auch die Batterie in Verdacht - ich beobachte weiter.

Frank

nach oben springen

#17

RE: Speedy klickt nur

in SPEEDMASTER 13.03.2014 19:50
von keller-p | 275 Beiträge

grrrrrrrgrrrrrrrbrummmmmmmel

ich bin mir nicht ganz sicher ob das Thema mit der neuen Batterie ausgestanden ist. Habe eine neue Gelbatterie drin die ich aber noch nicht 100% voll geladen habe. Heute Morgen klick und nix mehr. Heute Abend, ganz ohne Maßnahmen springt sie als wäre nie was gewesen - Spannung 13 V ????
So langsam habe ich den Eindruck, das es mit der Luftfeuchte zu tun hat. Das merkwürdige ist ja auch das nur die elektronik rebootet, Licht bleibt an. Heute Abend habe ich zusätzlich noch ne leuchtende Warnlampe :-((((((
Was hat die den nun zu bedeuten !!???
Heute Nacht wird nochmals komplett vollgeladen - so langsam nervts!

vg Dimi

zuletzt bearbeitet 13.03.2014 19:51 | nach oben springen

#18

RE: Speedy klickt nur

in SPEEDMASTER 02.04.2014 16:22
von DerGraf | 112 Beiträge

Hi Leute,

nun ist meine Dicke aus dem Winterschlaf geholt und schon in der Werkstatt auf dem Hubtisch machte sie Zicken. Selbes Problem wie beschrieben. Ein Druck auf den Anlasser und nur "Klick". Mein Schrauber (freie Werkstatt) meinte, ist das Starterrelais. Also Seitendeckel ab, Kontakte überbrückt und schon lief die Gute.
Nach Meinung meines Schraubers liegt es einzig und allein daran. Die Einbaulage ist ja nicht gerade günstig, da von oben doch fast ungehindert Wasser ran kommt. Einer der Kontakte für den Steuerstrom sieht auch schon leicht angegammelt aus. Naja mal schauen, wie es weiter geht, hab mir jetzt erstmal beim Freundlichen ein neues Relais bestellt. Kann aber ein Stück dauern. So lang muss ich wohl immer nen Schraubendreher zum Brücken dabei haben.

Grüße Marco

nach oben springen

#19

RE: Speedy klickt nur

in SPEEDMASTER 07.05.2014 13:57
von Bronski | 253 Beiträge

Hi zusammen,

ich habe ganz oft morgens (wenn es noch kalt ist) das gleiche Problem. Am Anfang habe ich mich darüber geärgert, das half aber nix. Überbrücken hilft, aber man kommt an die Batterie ja nur nach furchtbar aufwändigen Schraubarbeiten ran und hat nicht immer ein Kabel dabei. Aber was auf jeden Fall hilft: ich stelle mein Mopped eine halbe Stunde in die Sonne (sofern vorhanden). Das klappt immer und zu 100%. Und man wird noch braun dabei, wenn man sich notgedrungen daneben setzt.

Viele Grüße
Bronski


nach oben springen

#20

RE: Speedy klickt nur

in SPEEDMASTER 07.05.2014 14:49
von keller-p | 275 Beiträge

Kann ich bestätigen :-). Die Kälte tut den Batterien nicht gut!
Seit dem ich aber ne Gel Batterie drin habe, ist es nur noch einmal passiert. Wie Thorsten schon einmal schrieb. die Speedies Efi´s brauchen jedes mA :-) zum starten.


Grüße Dimi

nach oben springen

#21

RE: Speedy klickt nur

in SPEEDMASTER 10.05.2014 18:45
von triumpht12 (gelöscht)
avatar

Hallo,
habe das gleiche Problem, neue Batterie etc.
3x anlassen danach nur glack. Jetzt hat sich
Herausgestellt , Anlasser kaputt. Dreht zu schwer
Und zieht jedem enge Strom.
Nach Überprüfung stellte sich heraus Magnete
Abgebrochen und in die Wicklung. kosten mit
Einbau ca.1000,00 EU. Hoffe ist nicht das Gleiche

Gruß
Günni

nach oben springen

#22

RE: Speedy klickt nur

in SPEEDMASTER 10.05.2014 21:11
von DerGraf | 112 Beiträge

Hallo Leute,

es ist immer wieder erstaunlich, wieviel "Anteilnahme" einem auch beim kleinsten Problem hier im Forum zuteil wird.

Deswegen will ich nochmal weiter schreiben. Also...
Auch ich hab eine neue Batterie eingebaut. Dann beim zweiten Mal starten, wieder nur "Klick". Naja üblicher Werdegang, das Teil ausbauen, laden und wieder rein damit. Allerdings habe ich gleich meine Zusatzsteckdose entsorgt, die ich direkt angeschlossen hatte. Was soll ich euch sagen... seitdem keine Probleme mehr!!!!!!!!!!!! Vermutlich war es doch ein Stromdieb. Selbst wenn ich die Dicke jetzt mal ne Woche stehen lasse gibt es keine Probleme.
Ach so, ein neues Starterrelais habe ich jetzt auf Halde liegen, da ich es nun doch nicht eingebaut habe.

Grüße an alle

Marco

nach oben springen


 

 

Dieses Forum ist ein Teil der Homepage des Triumph Motorcycle Clan Deutschland

Besucher
3 Mitglieder und 6 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Tomcat
Forum Statistiken
Das Forum hat 8847 Themen und 96999 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de