B I K E G A L E R I E - F O R U M



Willkommen im Forum!

Da wir bemüht sind, ein "ernsthaftes" Forum zu betreiben, erlauben wir uns,
Labersäcke und Quertreiber ohne Vorankündigung und Diskussion zu löschen.


#1

Meine Schwarze springt nicht an

in THUNDERBIRD 04.04.2014 21:36
von underblack (gelöscht)
avatar

Hallo Zusammen,
wollte heute meine Schwarze aus dem Winterschlaf holen und es geht nix Alle Lampen und Licht leuchtet, drücke auf den Anlasser nix passiert. Batterie hat 12 Volt, also überbrücken und es passiert wieder nix, sch.... Kann mir jemand von euch helfen?
VG Esse

nach oben springen

#2

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 04.04.2014 22:05
von Corsaro | 502 Beiträge

Seitenständerschalter bzw. der Schalter am Kupplungshebel ok? Sicherung überprüft?


Gruß Ingo
nach oben springen

#3

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 04.04.2014 22:33
von underblack (gelöscht)
avatar

Alles gecheckt, aber das Biest will einfach nicht, könnte echt ......

Danke für deine Tipps

VG Esse

nach oben springen

#4

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 04.04.2014 23:32
von Triumphator • Claner | 5.001 Beiträge

Moin, Sicherungen ALLE durchgeschaut? Gibt sie irgend ein Startgeräusch von sich oder gar nix?


--------------------------------------------------

Gruß
Thorsten
nach oben springen

#5

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 04.04.2014 23:51
von keller-p | 275 Beiträge

Notausschalter gedrückt? Hierbei funktionieren alle Lichter, Blinker und Hupe - Moped startet aber nicht.
Eigentlich idiotisch, ist mir aber schon passiert, da ich den Notaus nie benutze und irgendein Spaßvogel das Ding auf aus stellte. Magnetschalter schon gebrückt? Was sagt das Steuergerät (Dashboard, .....) Bootet irgendetwas? Saugt die Pumpe Sprit an?. Wenns das nicht ist, evtl. wie Thorsten erwähnte ne Sicherung durch. Wird schon nix schlimmes sein.

Grüße Dimi

zuletzt bearbeitet 04.04.2014 23:53 | nach oben springen

#6

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 05.04.2014 07:40
von underblack (gelöscht)
avatar

Morgen, gar nichts, das ist das was ich nicht verstehe. Alle Sicherungen sind gut

nach oben springen

#7

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 05.04.2014 07:43
von underblack (gelöscht)
avatar

Hi Dimi, Notaus war auch mein erster Gedanke, war es leider nicht. Sie bootet und man hört auch das Saugegeräusch. Welchen Magnetschalter meinst du?

VG Esse

nach oben springen

#8

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 05.04.2014 11:31
von underblack (gelöscht)
avatar

Also meinem Dealer Batterie im Arsch, so , wieder ein paar Dollars in die Hand nehmen Und dann die QDs ran bauen Danke für eure Hilfe

VG Esse

nach oben springen

#9

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 05.04.2014 11:47
von keller-p | 275 Beiträge

War bei mir auch die Batterie. Mit Magnetschalter meint ich das Starterrelais.
Infos waren etwas verwirrend da du was von überbrücken sagtest.
Aber jetzt ist ja alles gut!!! Gute Fahrt und viel Spass

Vg Dimi

nach oben springen

#10

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 05.04.2014 14:05
von Brat-Pit (gelöscht)
avatar

Hi Batterie- Geschädigte,
nur so, günstige und gute Gel-Batterien z.B. EXIDE, gibt es bei
autobatterienbilliger.de. Schneller Versand und Kauf auf Rechnung.
Nein, ich bekomme keine Provision, und mir gehört der Laden auch nicht.

Peter

nach oben springen

#11

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 05.04.2014 14:23
von keller-p | 275 Beiträge

Ich hab'se auch und bin vollstens zufrieden.
Man muss sie nur mit schwarzer Folie bekleben.
Batterie ist Blau und bei der Speedy sieht man das
leider. Daher bekleben und gut ist.

Cheers Dimi

nach oben springen

#12

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 05.04.2014 16:17
von underblack (gelöscht)
avatar

Hi Peter, danke für den Tipp, dann gleich mal bestellen

nach oben springen

#13

RE: Meine Schwarze springt nicht an

in THUNDERBIRD 05.04.2014 16:18
von underblack (gelöscht)
avatar

Alles klar, dir auch ne geile Saison

nach oben springen


 

 

Dieses Forum ist ein Teil der Homepage des Triumph Motorcycle Clan Deutschland

Besucher
2 Mitglieder und 19 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: de Schick
Forum Statistiken
Das Forum hat 9113 Themen und 99257 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de