B I K E G A L E R I E - F O R U M



Willkommen im Forum!

Da wir bemüht sind, ein "ernsthaftes" Forum zu betreiben, erlauben wir uns,
Labersäcke und Quertreiber ohne Vorankündigung und Diskussion zu löschen.


#1

TBA will nicht

in AMERICA 11.11.2014 15:38
von Lemmy | 728 Beiträge

hallo junx, meine maggie streikt. sie ist wunderbar angesprungen, dann bin ich bis vor unser haus gefahren um meine frau abzuholen und hab das mopped mit dem zündschlüssel ausgemacht. als wir dann losfahren wollten und ich den starterknopf drückte, nichts.
die neutrallampe leuchtet nicht und beim drücken des starterknopfes passiert nichts. batterie ist voll das licht wird nicht dunkel, schalter vom seitenständer ist ok, sicherungen sind ok. als wenn da oben kein strom oben ankommt. gibt es noch ein relais irgentwo? Wer kann helfen?
gruß
Lemmy


R.F.F.R.

nach oben springen

#2

RE: TBA will nicht

in AMERICA 11.11.2014 18:29
von sero59 | 1.666 Beiträge

Hallo Lemmy,

nur mal so zur Sicherheit, eventuell den Notaus betätigt

LG der Sero


Gummierte Seite nach unten, lackierte Seite nach oben!

nach oben springen

#3

RE: TBA will nicht

in AMERICA 11.11.2014 21:07
von Triumphator • Claner | 4.900 Beiträge

Bist du dir ganz sicher, dass die Batterie voll ist? Die Bikes brauchen den ganzen Saft zum Start. Auch wenn das Licht leuchtet, kann der Startstrom zu gering sein. Laden, oder mal überbrücken.


--------------------------------------------------

Gruß
Thorsten
nach oben springen

#4

RE: TBA will nicht

in AMERICA 12.11.2014 13:14
von bernd59 | 136 Beiträge

oh man, dass tut weh. Frau steigt auf, du den Schlüssel rein und nichts tut sich.



Hast du den Fehler gefunden?

nach oben springen

#5

RE: TBA will nicht

in AMERICA 12.11.2014 15:16
von Lemmy | 728 Beiträge

battrie ist voll, notausschalter benutze ich nie. wie geschrieben neutrallampe geht nicht und beim starterknopf passiert nichts, kein klicken oder surren des relais (was ja vorkommt wenn die Batterie leer ist). vielleicht hat noch jemand ne idee. der hobel steht jetzt erstmal in meiner hobbywerkstatt (peinlich so ne triumph auf dem anhänger). danke erstmal für die anteilnahme. ich werde jetzt den kupferwurm suchen.
gruß
Lemmy


R.F.F.R.

nach oben springen

#6

RE: TBA will nicht

in AMERICA 12.11.2014 15:26
von coolcruiser • Core Claner | 1.864 Beiträge

Tief Luft holen, Leerlauf einlegen und Kupplung ziehen.
vieleicht hat dir der Elektro-Lurch dir einen Streich gespielt.
Gruß Armin


....und immer ne Handbreit Asphalt unterm Gummi
nach oben springen

#7

RE: TBA will nicht

in AMERICA 12.11.2014 18:35
von nick • Core Claner | 674 Beiträge

Hallo Lemmy,

Wackel mal den zund schussel hin &her.
Bei meine ist es so an und an.

Gruß,

Nick

nach oben springen

#8

RE: TBA will nicht

in AMERICA 12.11.2014 18:58
von Triumphator • Claner | 4.900 Beiträge

Manchmal gibt es auch einen Kabelbruch im Strang links vom Lenkkopf. Vielleicht mal den Lenker nach beiden Seiten drehen und mal starten. Elektrofehler sind nicht immer leicht zu finden.


--------------------------------------------------

Gruß
Thorsten
nach oben springen

#9

RE: TBA will nicht

in AMERICA 14.11.2014 14:28
von triumpht12 | 16 Beiträge

Hallo,
ich hatte dieses Problem auch am Anfang dieses Jahres.

2 x starten nix tut sich (leuchtest alles und zeigt kein Fehler), und dann die Batterie leer.

Dann neue Batterie 3 x starten nix geht mehr.

Diagnose: Anlasser Starter dreht schwer und belastet die Battterie (am Anlasser lösten sich Magnete nach 11"tsd Km)

Ich hoffe für Dich nicht, aber wenn dann wird es sehr teuer (ca. 1000.-- Eu)

Gruß
Günni

nach oben springen


Ähnliche Themen Antworten Letzter Beitrag⁄Zugriffe
Storm springt nicht mehr an
Erstellt im Forum THUNDERBIRD von sape
25 09.06.2015 00:23goto
von Detlef • Zugriffe: 755
Terys bestellen, nicht so einfach
Erstellt im Forum THUNDERBIRD von Hacke
16 17.03.2015 18:53goto
von railroad • Zugriffe: 605
Tachonadel bewegt sich nicht mehr, Leerlauf lässt sich ncht mehr einlegen usw...
Erstellt im Forum THUNDERBIRD von Thorvid K.
12 28.11.2014 16:06goto
von Mattes • Zugriffe: 485

 

 

Dieses Forum ist ein Teil der Homepage des Triumph Motorcycle Clan Deutschland

Besucher
1 Mitglied und 6 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Kaleu
Forum Statistiken
Das Forum hat 8672 Themen und 94857 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de