B I K E G A L E R I E - F O R U M



Willkommen im Forum!

Da wir bemüht sind, ein "ernsthaftes" Forum zu betreiben, erlauben wir uns,
Labersäcke und Quertreiber ohne Vorankündigung und Diskussion zu löschen.


#1

maschine tot :(

in SPEEDMASTER 23.07.2015 16:22
von big X (gelöscht)
avatar

hai junx.

folgendes ist mir passiert:
habe die neuen iridium-zündkerzen von louis eingebaut. dazu tank abgehoben und benzinversorgung unterbrochen (alles andere blieb dran - vor allem die elektrik). zündkerzen rein. tank wieder drauf. test start problemfrei. leider vergessen den zündschlüssel wieder abzuziehen.

da ich schon den sattel runter hatte, wollte ich mir auch noch den luftfilter ansehen. gesagt getan, raus, sauber gemacht, wieder rein. alles zugemacht.

dann wollte ich eine erprobungsrunde fahren. nichts. absolut tot - will heissen, nachdem ich den zündschlüssel drinnen hatte fuhr die elektrik nicht hoch :(.
also batterie ins ladegerät und nach dem aufladen erneut versucht. nichts.
gecheckt: alle kabel sehen in meinen augen aus wie vorher (tank, unterm sattel)
gecheckt: sicherungen - alles ok.
gecheckt: batterie ist vollständig aufgeladen.

habt ihr eine idee, wo ich da noch gucken soll?

nach oben springen

#2

RE: maschine tot :(

in SPEEDMASTER 23.07.2015 17:17
von jail-rider | 13 Beiträge

Servus,
kein Scherz....aber mir auch schon passiert...KILLSCHALTER !! Wäre die einfachste Fehlerquelle.
Ansonsten...alle Steckverbindungen genau prüfen.

LG
lisi


Der Weg ist das Ziel
nach oben springen

#3

RE: maschine tot :(

in SPEEDMASTER 23.07.2015 17:44
von Gelöschtes Mitglied
avatar

..an den KILLSCHALTER dachte ich auch sofort.
Wenn es der nicht ist, Kontakte vom Zündschloß prüfen...

nach oben springen

#4

RE: maschine tot :(

in SPEEDMASTER 23.07.2015 17:45
von Gelöschtes Mitglied
avatar

...ach ja und SERVUS!
Schau mal hier rein...
ICH STELLE MICH VOR.....

nach oben springen

#5

RE: maschine tot :(

in SPEEDMASTER 24.07.2015 13:36
von big X (gelöscht)
avatar

erstmal danke, für die prompte reaktion.

darstellung meiner person erfolgt auch in kürze.
habe ich gestern verworfen, nachdem es mir höchst komisch vorkam, was ich dort hingekritzelt hatte. muss mir was besseres einfallen lassen.

nach oben springen

#6

RE: maschine tot :(

in SPEEDMASTER 24.07.2015 15:55
von big X (gelöscht)
avatar

im vorstellungsthread hab ich was für euch :).

ansonsten:
* killschalter durchgemessen. ist in ordnung.
* schloss durchgemesssen. scheint auch in ordnung.

aber die maschine ist immer noch tot. nicht mal das standlicht geht an.
kann ich beim zündkerzenwechsel einen schalter gelockert haben, der die gesamte maschine lahmlegt?

nach oben springen

#7

RE: maschine tot :(

in SPEEDMASTER 24.07.2015 16:18
von Gelöschtes Mitglied
avatar

...Sicherungen ok?
Schau mal ob nicht ein Pol der Batterie ab ist...

nach oben springen

#8

RE: maschine tot :(

in SPEEDMASTER 24.07.2015 16:20
von Gelöschtes Mitglied
avatar

....und ob alle Stecker, unter der Sitzbank, fest sind.

nach oben springen

#9

RE: maschine tot :(

in SPEEDMASTER 24.07.2015 16:22
von Gelöschtes Mitglied
avatar

Zitat von wulf im Beitrag #8
....und ob alle Stecker, unter der Sitzbank, fest sind.

Vor allem der Stecker von der ECU (Hinter der Batterie)!

nach oben springen

#10

RE: maschine tot :(

in SPEEDMASTER 24.07.2015 16:35
von menhuber | 101 Beiträge

Und der Stecker am Instrument-Cluster, wie das so schön auf neudeutsch heißt.

nach oben springen

#11

RE: maschine tot :(

in SPEEDMASTER 11.08.2015 20:12
von big X (gelöscht)
avatar

erstmal danke an alle die hier geantwortet haben.

der fehler ist gefunden.
es war die batterie.
sie wurde vom ladegerät als funktionstüchtig und geladen ausgewiesen, weshalb ich sie als verursacher erst spät im verdacht hatte :(.

aber nun ist alles gut - die kleine läuft wieder.

nach oben springen


Ähnliche Themen Antworten Letzter Beitrag⁄Zugriffe
MSG Moto-Shop-Gera Team Bauch
Erstellt im Forum ERFAHRUNGEN MIT EUREN HÄNDLERN von Hotblitz
0 23.07.2013 01:16goto
von Hotblitz • Zugriffe: 241
Zeitdokument Elefantentreffen 1970 (auf französisch für Peter ;-)
Erstellt im Forum BIKERMUCKE, KONZERTE, FILME, BÜCHER...... von Lizard
5 12.03.2012 12:26goto
von Rocketman • Zugriffe: 203
Händler
Erstellt im Forum ERFAHRUNGEN MIT EUREN HÄNDLERN von Amanda
5 06.08.2008 01:53goto
von scorpionpower • Zugriffe: 305
Schlechte Erfahrung mit meinem Händler....
Erstellt im Forum ERFAHRUNGEN MIT EUREN HÄNDLERN von Äppler
23 23.07.2007 17:52goto
von Äppler • Zugriffe: 939

 

 

Dieses Forum ist ein Teil der Homepage des Triumph Motorcycle Clan Deutschland

Besucher
1 Mitglied, 1 versteckter und 4 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: dkacs2
Forum Statistiken
Das Forum hat 8797 Themen und 96527 Beiträge.

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de